BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Lundi 13 Mars 2017 19:59 Répondre en citantRevenir en haut de page

Ma titine à du mal à démarrer
Quand elle demarre ,elle pétarade et fume noir
J'ai démonté les bougies elles sont noires
Nota: pas de défaut moteur
Injecteur ok
Distributeur ok
Bobine ok
Capteur pmh neuf

Si quelqu'un a une idée je suis preneur là je sèche bizarre bizarre bizarre

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Loic13
1200s


Inscrit le: 09 Mai 2014
Messages: 159
Voiture: Astra gsi 16T saabconversion stage2

MessagePosté le: Lundi 13 Mars 2017 20:23 Répondre en citantRevenir en haut de page

debitmetre lami

_________________
Astraab Bitch!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Lundi 13 Mars 2017 20:29 Répondre en citantRevenir en haut de page

Le fait qu'elle a du mal à démarrer ?

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
mic43
LOTUS OMEGA


Inscrit le: 21 Mar 2007
Messages: 5039
Localisation: 43
Voiture: calibra,corsa,tigra mais pas encore d\\\'astra gayzors!

MessagePosté le: Lundi 13 Mars 2017 23:27 Répondre en citantRevenir en haut de page

controle la sonde d'eau,celle a deux fils

_________________
Image
>> http://calibra-concept.net <<
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateurMSN Messenger
Loic13
1200s


Inscrit le: 09 Mai 2014
Messages: 159
Voiture: Astra gsi 16T saabconversion stage2

MessagePosté le: Mardi 14 Mars 2017 12:53 Répondre en citantRevenir en haut de page

comme dis soit debit metre ou sonde d'eau qui deconne

_________________
Astraab Bitch!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Mardi 14 Mars 2017 13:35 Répondre en citantRevenir en haut de page

En effet les gas le debimetre déconne
Et mon écu aussi

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Calibrasport
1300s


Inscrit le: 04 Nov 2011
Messages: 217

MessagePosté le: Mercredi 15 Mars 2017 13:16 Répondre en citantRevenir en haut de page

J'ai eu il y a quelques années un soucis du même style avec une kadett GSI en C20XE (suite à une mise en route avec débitmètre débranché). J'ai remplacé l'ECU, pas de changement puis le débitmètre et la voiture s'est mise à fonctionner normalement. Comme le débitmètre n'était pas à moi je l'ai démonté et en remontant le mien le véhicule fonctionnait de nouveau correctement.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Mercredi 15 Mars 2017 20:49 Répondre en citantRevenir en haut de page

Ceux qui est bizarre avec mon ancien boîtier quand j'arrive à démarrer pas de défaut moteur avec le nouveau elle demarre au quart de tour voyant moteur allumé !
J'ai l'impression que ma puce injection est hs

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Mardi 18 Avril 2017 19:43 Répondre en citantRevenir en haut de page

Ma titine decone encore bizarre bizarre bizarre bizarre bizarre bizarre bizarre bizarre
Démarrage difficile
Quand j'arrive à démarrer, elle fume noir petarade .
Quand je demonte les bougies elle sont noires
Donc trop riche en essence

Bougie ok
Sonde d'eau neuve
Capteur pmh neuve
Debimetre changé
Faisceau changé
Calculo changé
Tête allumeur neuve

Je patoge la si quelqu'un a une idée

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
mat.57
C20LET


Inscrit le: 22 Déc 2007
Messages: 3924
Localisation: yutz

MessagePosté le: Mardi 18 Avril 2017 20:36 Répondre en citantRevenir en haut de page

Tente avec un autre régulateur si tu en a un.

_________________
corsa a c20xe,calibra turbo,omega b fl 3.2 V6,Speedster turbo
que du bonheur!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Mercredi 19 Avril 2017 20:15 Répondre en citantRevenir en haut de page

Régulateur changé toujours pareil
J'ai remarqué quand je débranche le debimetre ça démarre mieu
Mais petarade

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
mat.57
C20LET


Inscrit le: 22 Déc 2007
Messages: 3924
Localisation: yutz

MessagePosté le: Mercredi 19 Avril 2017 22:00 Répondre en citantRevenir en haut de page

La durite qui relie le mastervac au collecteur d'admission est il bien serré?

_________________
corsa a c20xe,calibra turbo,omega b fl 3.2 V6,Speedster turbo
que du bonheur!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Jeudi 20 Avril 2017 12:28 Répondre en citantRevenir en haut de page

Merci pour ton aide Mat
Cette durite est serré mais pas bloqué
Par contre sur cette durite J'ai une petite dépression bouché
C'est normal ?

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
mat.57
C20LET


Inscrit le: 22 Déc 2007
Messages: 3924
Localisation: yutz

MessagePosté le: Jeudi 20 Avril 2017 21:46 Répondre en citantRevenir en haut de page

Faut que je regarde si je l'ai aussi sur mon let cette petite dépression. Si elle est bouchée ça devrait pas poser de soucis.
Si tu as une grosse prise d'air au niveau de cette durite entre mastervac et admission,ca démarre mal et ça pétarade bien,cest pour cela que j'ai pensé à ca.

_________________
corsa a c20xe,calibra turbo,omega b fl 3.2 V6,Speedster turbo
que du bonheur!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Calibrasport
1300s


Inscrit le: 04 Nov 2011
Messages: 217

MessagePosté le: Vendredi 21 Avril 2017 07:02 Répondre en citantRevenir en haut de page

Regarde aussi si un tube de l'échangeur ou une durite d'admission de l'air du turbo n'est pas fendue, cela m'est arrivé sur une Vectra 2.2DTi, c'était une fente longitudinale difficile à détecter.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Vendredi 21 Avril 2017 07:31 Répondre en citantRevenir en haut de page

Ok merci les gars je regarde ça et vous tiens au courant

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Vendredi 21 Avril 2017 19:05 Répondre en citantRevenir en haut de page

C'est pas la durite de mater vac
C'est pas un problème ic j'ai mis des durites en direct c'est pareil
J'ai fais un petit test bizarre
Essayer de démarrer avec une bougie et ça démarre
Sur chaque cylindre
Même en enlevant les 3 autres bougies ça démarre

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Samedi 22 Avril 2017 17:51 Répondre en citantRevenir en haut de page

Des news
J'ai vidanger la voiture la grosse surprise l'huile est noire avec de l'essence dedans environ 1litre
Du coup j'ai déculassé collecteur admission noir
Segmentation ok joint de culasse ok !!
Ma question

D'où passe l'essence pour atterrir dans l'huile ?
J'ai l'impression que ça passe par le couvre culasse et redescend par la grosse durite devant qui va dans le bloc a côté de la jauge !! bizarre bizarre bizarre bizarre bizarre

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
mat.57
C20LET


Inscrit le: 22 Déc 2007
Messages: 3924
Localisation: yutz

MessagePosté le: Dimanche 23 Avril 2017 08:25 Répondre en citantRevenir en haut de page

Pour la segmentation tu as pris les compressions pour conclure qu'elle est ok?
Normalement l'essence peut pas passer par cette durite dont tu parles.

_________________
corsa a c20xe,calibra turbo,omega b fl 3.2 V6,Speedster turbo
que du bonheur!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
t280
20XE


Inscrit le: 15 Juil 2007
Messages: 2116
Localisation: 77176
Voiture: pieton

MessagePosté le: Dimanche 23 Avril 2017 08:32 Répondre en citantRevenir en haut de page

Slt mat oui J'ai pris les compression 11 11,5 11 11,5
Mon huile est noir je suis à 100% que les gaz échappement passe quelque part pour aller dans l'huile ou je ne sais pas

_________________
on vie dans un monde 95% DES GENS sont malhonnète les intéressés se reconnaîtront
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com