BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26737
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Lundi 28 Octobre 2019 11:27 Répondre en citantRevenir en haut de page

Reprise du message précédent :

Pièces de marque ou premier prix?

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
zaf2006
1200s


Inscrit le: 10 Avr 2017
Messages: 44
Voiture: zafira

MessagePosté le: Dimanche 02 Février 2020 16:59 Répondre en citantRevenir en haut de page

Bonjour,encore besoin d'aide Sad
depuis quelques jours mon zaf a encore plus de problèmes à démarrer aussi bien moteur chaud que froid. Le démarreur tourne et après quelque seconde elle démarre.
Voici ce que je trouve avec l'Op com: U 2100 can bus no communication with can bus et
U 2143 can bus circuit malfunction.
Avant cela j'ai remplacé le capteur PMH pensant que... mais bon...
Qui aurait une bonne idée ?
Merci
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
lukiluke
1800i


Inscrit le: 13 Aoû 2006
Messages: 640
Localisation: BLERE 37150
Voiture: 2 astra gsi 2l 16v

MessagePosté le: Vendredi 10 Avril 2020 14:51 Répondre en citantRevenir en haut de page

Bonjour as tu trouvé la solution ?

_________________
Moteur refait tourne très bien et bonne perf avec une petite puce powerchip sa donne pas mal
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéEnvoyer un e-mailMSN Messenger
zaf2006
1200s


Inscrit le: 10 Avr 2017
Messages: 44
Voiture: zafira

MessagePosté le: Lundi 13 Avril 2020 17:05 Revenir en haut de page

Mon véhicule est monté au GPL.
C'était un problème d'injecteur gaz.
Apparemment essence + gaz = mélange trop riche et elle démarrait pas.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com