BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Mardi 17 Septembre 2019 10:59 Répondre en citantRevenir en haut de page

4 ans plus tard me revoila: la derniere fois distri décalée 1 soupape avec un morceau en moins sur la collerette: distri, soupape, rodage, pompe a eau, joint vis de culasse et c'est reparti

jeudi dernier madame en panne avec son astra 1.6 16V boite automatique 115000km modele 97:
cet été le moteur surchauffait par moment; un cliquetis se faisait entendre a l'accelération (genre soupapes qui cognent) on mettait le chauffage intérieur, la ventilation a fond pour ne pas approcher les 100°....

j'ai changé le radiateur qui devait etre encrassé et tout est rentré dans l'ordre jusqu'a il y a 2 jours: soudain en ville apres un arret/redemarrage le cliquetis se fait beaucoup plus fort et le moteur ne tourne pas rond. madame rentre en bus et je rapatrie la voiture en roulant a 30...

je pensais a un probleme de distribution; j'ai donc deposé la poulie de villebrequin et le cache des arbres a cames pour controler l'alignement des engrenages: RAS

moteur tournant je debranche une a une les bougies pour voir si le regime moteur change: le moteur cale si je debranche la bougie du cylindre n°1 a gauche, idem sur le 2 mais pas de changement sur le 3 ni sur le 4....
d'ailleurs le regime ne change pas meme avec les fils d'allumage 3 et 4 déposés simultanément.
il y a bien des éteincelles intermittantes au bout des fils 3 et 4

j'ai changé les 4 bougies: idem

Etapes suivantes, je compte faire un test de compression sur le 3 et 4

je ne pense pas que les soupapes aient pu toucher car la distri n'a pas bougé
Actuellement le moteur cogne au travail (pas au ralenti) mais pas etonnant sur 2 cylindres

Est ce que le probleme peux venir des poussoirs hydrauliques?

merci pour vos avis de connaisseurs
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Mardi 17 Septembre 2019 12:09 Répondre en citantRevenir en haut de page

13 et 14 bars sur les cylindres 1 et 2
3,5 sur le 3 et 4....
ca sent le joint de culasse
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8539
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Mardi 17 Septembre 2019 12:29 Répondre en citantRevenir en haut de page

En croisant les doigts pour que ce ne soit que ça. Déjà vu des culasses creusées sur ce bloc ..
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Mardi 17 Septembre 2019 12:33 Répondre en citantRevenir en haut de page

la batterie a été changée peu de temps auparavant par une batterie start and stop varta efb 12v 59 ah 320 a din 640 a en
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
On/off
1200s


Inscrit le: 21 Fév 2018
Messages: 105
Localisation: 77villenoy
Voiture: Astra j turbo /corsa b c20xe

MessagePosté le: Mercredi 18 Septembre 2019 09:42 Répondre en citantRevenir en haut de page

Tu as essayé une bobines? Et fait gaffe sur les résultats des compressions si de l'essence non brûlé vas sur les segments les résultats peuvent être faussé

_________________
Gazzzzzzz
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
benjifous
1800i


Inscrit le: 14 Oct 2011
Messages: 507
Localisation: Sud-Gironde (33)
Voiture: 2 Tigra A; Superlegera + Autocross, 2 Corsa B + C Autocross, Combo B Yellovan X16XE

MessagePosté le: Vendredi 20 Septembre 2019 07:10 Répondre en citantRevenir en haut de page

j'aurais dit bobine d'allumage.

_________________
Benjifous Sports Cars
Tigra A T2 n°29 TSA
Corsa B T1 n°29 TSA
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Mercredi 25 Septembre 2019 10:56 Répondre en citantRevenir en haut de page

Comme le moteur a surchauffé ces derniers temps je penche plus pour le joint de culasse....

le precedent proprietaire a du mettre des additifs dans le circuit de refroidissement, le radiateur etait encrassé; je l'ai changé et ces 2 dernieres semaines ca ne chauffait plus du tout jusqu'a ce que le moteur tourne sur 2 cylindres....

je suis en train de démonter, je vous tiens au courant

merci!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Samedi 05 Octobre 2019 13:45 Répondre en citantRevenir en haut de page

Bonjour a tous,

comme on peux voir la
http://zupimages.net/viewer.php?id=19/40/9spn.jpg

y a comme un manque de joint de culasse entre le 3 et le 4

du coup j'ai tout gratté, fait rectifier la culasse (pour 60 euros)

j'ai trouvé une pochette de rodage sur le boncoin et commandé vis kit de distri et pompe a eau

avec ca je pense que je devrais etre tranquille un moment

la suite a réception des pieces!
bon week end!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Jeudi 17 Octobre 2019 09:58 Répondre en citantRevenir en haut de page

Bonjour,

j'ai une question pour les mecanos:

je me rends compte que j'ai acheté un joint de culasse pour moteur X14XE alors que j'ai un X16XEl 16V

je pensais que c'etait le meme mais en regardant de plus pres, je vois que mon joint de culasse a des anneaux de cylindres 1mm plus petit que d'origine (79.5 mm au lieu de 80.5mm)

Lorsque je le mets en place, ca ne se voit pas biensur (0.5mm en trop sur le tour) et il ne touche pas le haut du cylindre lorsque celui ci est en haut

Donc la question: est ce que c'est grave ou ca passe?
vaut il vraiment mieux changer le joint par la bonne reference?

merci
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26642
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Jeudi 17 Octobre 2019 15:47 Répondre en citantRevenir en haut de page

Il te faut un joint pour 1,6l

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Mardi 05 Novembre 2019 11:48 Répondre en citantRevenir en haut de page

Bon.....comment dire....

j'ai tout remonté, culasse rectifiée, calage distri nikel (tout aligné, plusieurs tours a la main ok)

la voiture demarre au quart de tour mais:

- l'aiguille de temperature ne bouge pas
- plus inquietant: le moteur surchauffe !!!!

au ralenti pendant 10 minutes, je sens l'echappement qui chauffe anormalement avec vapeur d'huile (a se demander si il n'y a pas une fuite a la sortie du collecteur d'echappement mais je ne pense pas)

je fais 2 km, la boite auto fonctionne normalement, la voiture répond comme d'habitude.... mais a l'arret le radiateur est brulant et le ventilo ne se met pas en route....

Je suis abattu

j'ai verifié tout les branchements, je seche
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26642
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Mardi 05 Novembre 2019 11:59 Répondre en citantRevenir en haut de page

Vérifie le thermocontact et si le ventilateur tourne quand tu shunte les fils de sa prise, en supposant que le fusible du ventilateur est OK bien sûr

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Mardi 05 Novembre 2019 12:59 Répondre en citantRevenir en haut de page

merci isma,

je verifie ca des ce soir et je te dis ca
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jarodknight
1200s


Inscrit le: 28 Mai 2013
Messages: 15
Localisation: Nancy
Voiture: Astra 1.6 16v Automatique de 97

MessagePosté le: Jeudi 07 Novembre 2019 12:09 Répondre en citantRevenir en haut de page

- test du ventilateur en shuntant la sonde de temperature OK

- 0.5 litre d huile en trop dans le moteur (3.5 litre selon Haynes mais en fait il n'en faut que 3 litres) et de l huile suintait le long du carter d'echappement pour finir bruler sur l'echappement d'ou la fumée.....

- grosse bulle d'air qui empechait le liquide de circuler (pas de purge sur ce modele il faut devisser la sonde de temperature): 1 litre de liquide de refroidissement plus tard, ca va mieux !

- j'avais betement debranché le fil de la sonde de temperature en replacant le boitier de filtre a air, apres l'avoir rebranché j'ai donc bien mon aiguille de temperature qui fonctionne

- Enfin, passée la nuit, les poussoirs hydrauliques ont du se remplir a nouveau et le moteur ne claque plus du tout

Ca tourne comme une horloge !!!

merci a tous pour vos conseils et n'hesitez pas a me contacter par message privé si certains d'entre vous ont des soucis de ce genre, je commence a cerner le sujet

une derniere petite question:

y a t'il un interet et la possibilité de changer la sonde de declanchement du ventilateur pour qu'elle se declanche plus tot (temperature d'eau moins chaude) afin de proteger ce fragile moteur qui souffre vite de la chaleur?
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26642
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Vendredi 08 Novembre 2019 15:26 Revenir en haut de page

Oui c'est possible il faut surtout que le thermostat s'ouvre plus tôt dans ce cas, sinon cela ne servira à rien

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com