BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
matteocfr
1200s


Inscrit le: 16 Avr 2012
Messages: 44
Localisation: La Rochelle
Voiture: Kadett GSI 2.0 16V 1988

MessagePosté le: Vendredi 28 Juin 2019 16:09 Répondre en citantRevenir en haut de page

Salut,

Je ne peux pas envoyer de message en MP.
Ils restent bloqués en boite d'envoi (3 messages actuellement).

J'ai bien lu les FAQ:
Je ne peux pas envoyer de messages privés !
Il y a trois raisons pour cela : vous n'êtes pas enregistré et/ou n'êtes pas connecté, l'administrateur a désactivé la messagerie privée pour la totalité du forum ou l'administrateur vous empêche d'envoyer des messages privés. Si vous êtes dans le dernier cas, vous devriez vous adresser à l'administrateur pour en connaître la raison.


Je suis bien connecté et je reçois les MP, donc je m'adresse aux modos pour résoudre le problème.
Merci d'avance.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Calibrasport
1300s


Inscrit le: 04 Nov 2011
Messages: 245

MessagePosté le: Samedi 29 Juin 2019 08:48 Répondre en citantRevenir en haut de page

Moi aussi je rencontre souvent ce problème et certains de mes messages ne sont jamais partis. Comment peut-on résoudre ce dysfonctionnement.

Merci
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
BoB39
C20LET


Inscrit le: 25 Nov 2008
Messages: 3918
Localisation: Pilat (42)
Voiture: Corsa B 1997

MessagePosté le: Samedi 29 Juin 2019 21:06 Répondre en citantRevenir en haut de page

matteocfr a écrit:
Salut,

Je ne peux pas envoyer de message en MP.
Ils restent bloqués en boite d'envoi (3 messages actuellement).

J'ai bien lu les FAQ:
Je ne peux pas envoyer de messages privés !
Il y a trois raisons pour cela : vous n'êtes pas enregistré et/ou n'êtes pas connecté, l'administrateur a désactivé la messagerie privée pour la totalité du forum ou l'administrateur vous empêche d'envoyer des messages privés. Si vous êtes dans le dernier cas, vous devriez vous adresser à l'administrateur pour en connaître la raison.


Je suis bien connecté et je reçois les MP, donc je m'adresse aux modos pour résoudre le problème.
Merci d'avance.


actuellement, les utilisateurs ne sont plus avertis par mail qu'un MP les attends sur le forum.
les MP qui stagnent dans la boites d'envoi sont aussi les MP qui n'ont pas encore été lus par leur destinataire.
le problème est là à mon avis !

_________________
Zafira OPC 2004 F28 et 240cv @ 1bar - E85
Cali turbo 95 en restauration stock
Corsa B Sport 97 swap C20XE - E85
Ateca 1.5 TSI 150 4Drive - E85
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
tybo
1200s


Inscrit le: 24 Nov 2013
Messages: 18

MessagePosté le: Mercredi 21 Août 2019 07:46 Revenir en haut de page

Bonjour,

Pareil j'ai des messages qui restent coincés dans ma boite d'envoi depuis 2 jours.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com