BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
Nicolassa316
1300s


Inscrit le: 08 Juin 2016
Messages: 244
Localisation: IDF
Voiture: Vectra A 2.0i 1993

MessagePosté le: Dimanche 15 Octobre 2017 16:17 Répondre en citantRevenir en haut de page

Bonjour à tous, j'ai l'erreur 61 qui est apparue : électrovanne mise à l'air réservoir tension trop basse.

C'est bien ça ?:
https://www.oscaro.com/soupape-systeme-d-alimentation-en-carburant-opel-vectra-a-88-89-2-0-i-115cv-33-10026-2466-gt#2466
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nicolas74
1800i


Inscrit le: 22 Sep 2015
Messages: 826
Localisation: haute savoie
Voiture: Astra piste c20let,astra gsi let

MessagePosté le: Dimanche 15 Octobre 2017 18:17 Répondre en citantRevenir en haut de page

Oui c'est bien sa ,avant de commande
As tu fait un reset en débranchant la batterie ,et vérifier le câblage ?

_________________
"IL ne faut pas avoir peur des chevaux sous le capot, mais de l'âne derriere le volant"
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Nicolassa316
1300s


Inscrit le: 08 Juin 2016
Messages: 244
Localisation: IDF
Voiture: Vectra A 2.0i 1993

MessagePosté le: Dimanche 15 Octobre 2017 19:09 Répondre en citantRevenir en haut de page

J'avais eut le code en roulant, j'avais fait un reset oui et après il est réapparu oui mais de façon permanente au bout d'un moment Crying or Very sad
Oui le câblage est bon...
C'est rien je vais commander^^

Merci beaucoup Nicolas74 pour la confirmation Very Happy
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Nicolassa316
1300s


Inscrit le: 08 Juin 2016
Messages: 244
Localisation: IDF
Voiture: Vectra A 2.0i 1993

MessagePosté le: Mardi 17 Octobre 2017 22:23 Revenir en haut de page

Bon ils sont tous en rupture...
Y'a moyen de le dégager sinon nan ? Pour le voyant on fait comment ?

steve.rs a écrit:
Bonjours Very Happy
Suite a divers problemes avec le fameux code defaut p0443 ....sur mon opc
Je souhaite etre radical car j ai trop depenser d argent et j en est mare !!!!!!
Le probleme revient toujours ....
Je souhaite le suprimer et faire comme en compète. .et a l ancienne
Je sais comment faire sauf un truc qui me chagrine ...
L electrovanne du canister dois je la supprimer ou juste la laisser et la boucher un peut plus loin???
J ai peur que en la suprimant il y est un code default (voyant)qui reste en permanence allumé...
Merci ....
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com