BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Lundi 09 Novembre 2020 19:01 Répondre en citantRevenir en haut de page

Hello,
J'annonce tout de suite le pavé.

Fin septembre, suite à une petite consommation d'huile et de liquide de refroidissement depuis quelques années maintenant (pas de fumée à l'échappement, simplement conso), j'ai pris la décision de démonter le moteur pour faire les travaux suivants :

Sans rapport :
- compresseur de climatisation
- condenseur de climatisation
- bouteille déshydratante
- divers joints de climatisation
- pattes de fixation intercooler
- mise en peinture de quelques éléments

Avec rapport moteur :
- radiateur moteur
- wastegate turbo smart
- graissage dumpvalve
- joints cuivre turbo / durite huile eau
- collecteur d'admission court Nevlock
- surfaçage culasse
- joints queue de soupape Nevlock
- arbre à cames X20XEV
- distribution SKF
- poussoirs hydrauliques GM
- liquide de refroidissement GM


Au démontage, j'ai pu constater que les joints de queue de soupape côté admission étaient tous huileux.


Les travaux ont été réalisés. Lors de la pose des joints de queue de soupape par les Nevlock, la cale au fond a bien été retiré.
Premier démarrage, la voiture fume. 30 minutes au ralentie, elle fume toujours, j'ai le temps de purger le système de refroidissement.
Le lendemain, nouveau test, elle fume toujours de couleur bleu, donc consommation d'huile. Je fini par aller faire un tour avec, ma femme me confirme qu'elle fume toujours au moment de partir. Une fois revenu, plus rien. Puis c'est revenu au bout de quelques minutes au ralentie.

J'ai démonté mes bougies, elles sont sèche et de la bonne couleur.
J'ai commencé à refaire mes joints de queue de soupape, avec ma chance légendaire, une soupape est tombé, j'ai du re-déculasser ce week-end.

J'ai recommandé une pochette joints haut moteur. Au démontage, les soupapes étaient sèches.



Du coup étant donné que je ne sais toujours pas d'où provient cette fuite, auriez-vous une idée avant que je foutte le feu dans la bagnole ?

Merci. Evil or Very Mad
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nicolas74
20NE


Inscrit le: 22 Sep 2015
Messages: 1430
Localisation: haute savoie
Voiture: Astra gsi turbo,vectra turbo,zaf opc,kadett city

MessagePosté le: Mardi 10 Novembre 2020 07:05 Répondre en citantRevenir en haut de page

C’est pas ton turbo des fois qui laisse s’échapper de l’huile ?

_________________
"IL ne faut pas avoir peur des chevaux sous le capot, mais de l'âne derriere le volant"
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Mardi 10 Novembre 2020 07:26 Répondre en citantRevenir en haut de page

On m'en a parlé, malgré un turbo sec.
Je pense faire mes jqs, remonter voir si c'est pareil, et si c'est le cas je ne me prends pas la tête je pars sur un neuf.

Pourtant il n'y avait rien auparavant, alors pourquoi il se serait mis à merder soudainement ?
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26758
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Mardi 10 Novembre 2020 09:07 Répondre en citantRevenir en haut de page

Y'a pas 10 000 causes:
- Reniflard(s) + clapet anti retour (très important)
- Joints de queues de soupapes
- Turbo
- Segmentation ou pistons fondus ou cylindres ovalisés

Prends tes compressions, ça écartera de suite le bas moteur

Pour le gros reniflard, as-tu mis l'évaporateur côté échappement?

Pour les JQS si déjà changé la question ne se pose plus, pour info on les trouve chez vendeurs de pièces détachées en prenant ceux pour Z22SE ou Z20NET car c'est ni plus ni moins ceux là que vend Nevlock

Il restera que le turbo et comme on dit, ça fonctionne toujours nickel avant

A voir également si tu n'avais pas de l'huile accumulée dans l'échangeur

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Mardi 10 Novembre 2020 09:27 Répondre en citantRevenir en haut de page

Le clapet anti-retour est neuf (l'ancien ne fonctionnait plus surement depuis longtemps), flèche en direction du papillon.
Il y a l'évaporateur, qui est présent depuis des années.
Joints de queue de soupape recommandés par sécurité, même si ça ne servira à rien, au moins j'en serais sûr.
Le turbo, sec dans le conduit, film gras au fond de l'intercooler, rien de particulier dans la power rhor ni dans le collecteur d'admission.
Pas de piston fondue. Si segmentation, on m'a parlé qu'il y aurait de l'huile sur les bougies mais rien.


Concernant le turbo, j'ai nettoyé extérieurement avec un dégraissant l'extérieur. Pour le si peu qu'il a tourné, il est gras à la jonction entre les trois parties (collecteur, palier, admission).
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26758
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Mardi 10 Novembre 2020 19:25 Répondre en citantRevenir en haut de page

Pour le turbo c'est surtout côté échappement qu'il faut regarder

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Mardi 10 Novembre 2020 19:54 Répondre en citantRevenir en haut de page

Côté échappement dans le collecteur, ça fait noir un peu comme de la suie sur le conduit du quatrième cylindre. Mais je ne sais pas si c'est un indice ou si c'était déjà comme ça avant.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
niko1242
Moderateur


Inscrit le: 28 Juin 2006
Messages: 4646
Localisation: Gimel (Suisse)
Voiture: Zafira A OPC ,Astra GSI x3

MessagePosté le: Mercredi 11 Novembre 2020 08:56 Répondre en citantRevenir en haut de page

j'ai peut-être une piste,

quand tu as tout remonté, as-tu fais tourner le moteur au démarreur sans bougies pour faire monter la pression d'huile dans le turbo afin de le lubrifier?

peut-être as-tu endommagé le joint du turbo?

je te dis ca car quand on change un CHRA on reçoit une seringue avec l'huile pour graisser le palier du turbo avent le démarrage.

(supposition, je débute sur ce sujet Embarassed )

_________________
Astra Fanatic for Ever since 1998! (C20XE addict)
"si ça frotte pas c'est que c'est pas assez bas!!"
Collectionneur de pierre précieuse!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Mercredi 11 Novembre 2020 09:42 Répondre en citantRevenir en haut de page

Le turbo avait déjà tourné sur ma voiture.
J'ai fait tourné le moteur bobine non branché pour justement lubrifié les paliers d'AAC avant démarrage, mais la piste n'est pas à ignorer je pense.

Je n'ai rien mis dedans avant démarrage, en pensant que ça ferait le taff.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
BoB39
LOTUS OMEGA


Inscrit le: 25 Nov 2008
Messages: 4147
Localisation: Pilat (42)
Voiture: Corsa B 1997

MessagePosté le: Mercredi 11 Novembre 2020 12:43 Répondre en citantRevenir en haut de page

momo2ls a écrit:
Côté échappement dans le collecteur, ça fait noir un peu comme de la suie sur le conduit du quatrième cylindre. Mais je ne sais pas si c'est un indice ou si c'était déjà comme ça avant.


regarde si le coté admission du même cylindre ne présente pas des traces d'huiles !
les joints de queues de soupapes sont capricieux quels qu'ils soient ...

_________________
Zafira OPC 2004 F28 et 240cv @ 1bar - E85
Cali turbo 95 en restauration stock
Corsa B Sport 97 swap C20XE - E85
Ateca 1.5 TSI 150 4Drive - E85
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26758
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Mercredi 11 Novembre 2020 13:37 Répondre en citantRevenir en haut de page

momo2ls a écrit:
Côté échappement dans le collecteur, ça fait noir un peu comme de la suie sur le conduit du quatrième cylindre. Mais je ne sais pas si c'est un indice ou si c'était déjà comme ça avant.


Je parle en sortie de turbo côté échappement

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Mercredi 11 Novembre 2020 20:26 Répondre en citantRevenir en haut de page

Rien de visible à mon sens. Pas spécialement de jeu dans la turbine.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Calibrasport
1600i


Inscrit le: 04 Nov 2011
Messages: 320

MessagePosté le: Jeudi 12 Novembre 2020 08:43 Répondre en citantRevenir en haut de page

Les segments ne seraient t'ils pas collés, il faudrait peut-être assurer un décrassage du moteur ?
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Jeudi 12 Novembre 2020 09:12 Répondre en citantRevenir en haut de page

Démontage fin Septembre, remontage mi-Octobre.
Démontage dans un garage isolée, collé à la maison, j'ai du mal à voir comment une segmentation collerait. Idea
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Jeudi 12 Novembre 2020 14:43 Répondre en citantRevenir en haut de page

Lors du montage du turbo, la seringue d'huile est à mettre dans quel orifice ? C'est bien celui qui a la durite en métal qui descend puis part vers la distribution en bas du moteur ?
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nicolas74
20NE


Inscrit le: 22 Sep 2015
Messages: 1430
Localisation: haute savoie
Voiture: Astra gsi turbo,vectra turbo,zaf opc,kadett city

MessagePosté le: Jeudi 12 Novembre 2020 14:54 Répondre en citantRevenir en haut de page

Oui ,ou l’huile arrive Wink

_________________
"IL ne faut pas avoir peur des chevaux sous le capot, mais de l'âne derriere le volant"
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26758
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Jeudi 12 Novembre 2020 17:18 Répondre en citantRevenir en haut de page

momo2ls a écrit:
Lors du montage du turbo, la seringue d'huile est à mettre dans quel orifice ? C'est bien celui qui a la durite en métal qui descend puis part vers la distribution en bas du moteur ?


Tu mets l'huile directement dans le CHRA, mais avec il te suffit de faire tourner le moteur à vide pour mettre le circuit de graissage en pression

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
momo2ls
20XE


Inscrit le: 27 Nov 2008
Messages: 2145

MessagePosté le: Vendredi 13 Novembre 2020 21:07 Répondre en citantRevenir en haut de page

Problème visiblement trouvé par le plus pure des hasards.
Derrière la turbo d'échappement, c'est brillant donc très certainement huileux.
Il doit y avoir un joint qui fuit, et du coup l'huile passe directement dans l'échappement.

Fallait le voir, la turbine est sèche tout comme l'échappement.

Maintenant pourquoi maintenant alors qu'il n'y avait rien avant le démontage. Rolling Eyes
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26758
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Vendredi 13 Novembre 2020 21:24 Revenir en haut de page

Ca fonctionne toujours nickel avant

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com