BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
Ismax94
20NE


Inscrit le: 19 Mar 2013
Messages: 1371
Localisation: Loin devant toi à 200 sur la A86 !!
Voiture: Calibra T16

MessagePosté le: Mardi 28 Juin 2016 13:49 Répondre en citantRevenir en haut de page

Salut à tous,

Alors voilà, j'ai un soucis avec mon LET, il pisse de l'huile. Je viens de faire mon JDC, donc vidange tous les joints haut moteur (sauf joints de queue de soupapes car pas l'outil pour le faire). Je me donne un mal sans nom pour essayer de nettoyer un maximum de pièces avant de remonter. Je remonte tous, je serre au couple. Je met 2/3 coups de clés sans allumage pour faire monter l'huile au K16. Ensuite le coup de clé fatidique. Ça démarre au quart de tour, ça tourne 3/4sec sur 3 pattes et après niquel.

Par contre après 3/4minutes au ralentis j'ai un goutte à goutte assez régulier au niveau de la plaque sandwich. J'ai commencé par changer le joint de la plaque sandwich mais rien y fait.
Est ce que ça pourrait être mon joint de carter qui fuit comme ça ?! Sachant que ça goutte uniquement moteur tournant.
J'ai un peu peur d'avoir le joint de pompe à huile à remplacer je viens de tous remonter je serais dégoutter. J'ai quand même commander les 2 joints (carter SEH + pompe à huile) au cas ou.

J'ai vu sur ragmen qu'il fallait mettre des filets de pâte à joint au niveau de 4 parties fissurées sur la portée du joint de carter, ça pourrait venir de là ?!

A savoir avant mon joint de culasse je n'avais pas de fuite d'huile c'est un peu embêtant...

Merci à vous par avance si quelqu'un a déjà eu ce cas là.


Dernière édition par Ismax94 le Mardi 05 Juillet 2016 14:10; édité 1 fois
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nicolas74
1800i


Inscrit le: 22 Sep 2015
Messages: 785
Localisation: haute savoie
Voiture: Astra piste c20let,astra c20xe futur swap

MessagePosté le: Mardi 28 Juin 2016 14:51 Répondre en citantRevenir en haut de page

Salut ismax
je viens avec le drapeau blanc hein
j'ai deja eu le cas joint de pompe a huile hs, as tu mis une huile pus fluide?
en tous cas c,est cool que tu sois passe au let Exclamation Exclamation

_________________
"IL ne faut pas avoir peur des chevaux sous le capot, mais de l'âne derriere le volant"
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Ismax94
20NE


Inscrit le: 19 Mar 2013
Messages: 1371
Localisation: Loin devant toi à 200 sur la A86 !!
Voiture: Calibra T16

MessagePosté le: Mardi 28 Juin 2016 15:10 Répondre en citantRevenir en haut de page

Salut Nico, pas de galère t'inquiète on va pas se prendre la tête pour des conneries on est pas là pour ça.

Quand le turbo a été refait ils ont mis de la 5w30, et là je suis passé à la 10w60. J'ai le joint de carter qui est crado donc à mon avis il suinte comme toujours donc j'ai commandé un joint SEH, le joint de pompe à huile c'est peut-être une possibilité. Ça peut claquer comme ça du jour au lendemain ?! Avant de faire le joint de culasse j'avais pas une goutte par terre et là premier coup de clé ça pissé grave.
J'ai quand même commandé le joint au cas où mais je vais devoir recharger la courroie alors qu'elle a tourné même pas 20min je suis vert...

Il y à un tutoriel pour la dépose de la pompe à huile ?! Ça se fait bien comme opération ?!

Pour le LET c'est vraiment cool comme sensations j'adore, et avec le 4RM c'est top j'espère qu'il va pas me lâcher lui aussi Laughing Laughing
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nicolas74
1800i


Inscrit le: 22 Sep 2015
Messages: 785
Localisation: haute savoie
Voiture: Astra piste c20let,astra c20xe futur swap

MessagePosté le: Mardi 28 Juin 2016 15:21 Répondre en citantRevenir en haut de page

Very Happy
bizarre pour ton joint du jour au lendemain
ton carter d'huile,est il en bon etat,pas fendu
sinon oui la pompe a huile se demonte bien,le plus dur sera de desserer le pignon de vilo
si tu fait l'operation sur l'auto

la pompe tiens part des visses BTR

_________________
"IL ne faut pas avoir peur des chevaux sous le capot, mais de l'âne derriere le volant"
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8440
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Mardi 28 Juin 2016 15:59 Répondre en citantRevenir en haut de page

T'as pas des photos de ta fuite ? Parce que perso je vois mal comment une fuite au niveau de la plaque sandwich pourrait venir du carter d'huile .... Tu as démonté les tuyaux de refroidisseur ? T'as mis quoi comme joint ? Ensuite, concernant la plaque sandwich, il arrive souvent ( ça à été le cas 5 fois sur 5 pour ma part) que le joint se place mal... Je le colle avec un peu de pâte à joint perso et je mets un filet de pâte partout pour bien assurer l'étanchéité. Pour les joints des tuyaux de refroidisseur, j'ai très souvent eu des soucis avec les joints cuivre stock, je mets plus que des joints avec une bague caoutchouc, au moins c'est étanche après
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Ismax94
20NE


Inscrit le: 19 Mar 2013
Messages: 1371
Localisation: Loin devant toi à 200 sur la A86 !!
Voiture: Calibra T16

MessagePosté le: Mardi 28 Juin 2016 16:22 Répondre en citantRevenir en haut de page

Salut Myck je te prend des photos tout à l'heure mais la fuite est vraiment localisée au niveau de la plaque sandwich à l'arrière (côté tuyaux d'arrivée d'huile pour le turbo) après vu que la pièce est incliné côté carter ça coule dessus forcément mais j'ai pas l'impression que ça vienne du carter.
J'ai pas touché aux raccord de refroidisseur j'ai juste desserrer le filtre à huile et pour le coup la grosse vis alen de 10 pour la plaque sandwich.
Par contre j'ai remarqué que même le joint neuf de la plaque sandwich flottait un peu dans son emplacement donc je vais peut-être essayer ta méthode avec la pâte à joint pour voir.

Édit j'ai testé ta technique pour voir si ça ne viendrai pas du joint car il est vrai que celui nage un peu beaucoup dans son emplacement donc j'ai fait selon ta technique un lit de loctite SI5926 sur la gorge du joint mise en place de celui ci j'ai nettoyé le joint en lui même puis un filet de loctite tout autour. Par contre le temps de séchage n'est pas indiqué donc impossible de savoir quand est ce que je pourrais mettre un coup de clé
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Ismax94
20NE


Inscrit le: 19 Mar 2013
Messages: 1371
Localisation: Loin devant toi à 200 sur la A86 !!
Voiture: Calibra T16

MessagePosté le: Mardi 28 Juin 2016 22:29 Répondre en citantRevenir en haut de page

Pour l'anecdote il me semble bien que le fautif dans cette histoire soit mon cache culbuteurs (dont le joint est tous neuf soi dit en passant), ma clé dynamo ne commençant qu'à 25nm j'avais serré les vis en escargots à l'a peu près et bas les vis s'étaient quasiment toute desserrées du coup j'avais une fuite dans le coin côté poulie AAC admission là où le joint ne possède pas de lèvre, l'huile s'infiltrent entre le cache culbu et le joint et ruisselant tous le long du bloc et sur le carter intérieur de distribution. D'où l'écoulement par la plaque sandwich.

Je m'en suis rendu compte en filmant cette endroit, j'avais calé mon tel en vidéo avec flash sur le cardan et j'ai vu que l'écoulement d'huile passait bien entre le carter et là plaque sandwich mais j'ai aussi pu voir de cette façon que la plaque sandwich n'en était pas l'origine.
Donc du coup j'ai démonté le cache culbu et rajouter de la patte a joint sur tous le tour en insistant sur les bases des paliers d'AAC côté allumeur et poulie comme beaucoup l'ont fait ici et j'en ai une touche aussi dans le joint à l'endroit où ça coulait pour éviter que l'huile ne s'y infiltré encore. J'ai remonté les vis au frein filet normal (le bleu). Je laisse la pâte sécher cette nuit. Je testerais demain je vous tiens au courant.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nicolas74
1800i


Inscrit le: 22 Sep 2015
Messages: 785
Localisation: haute savoie
Voiture: Astra piste c20let,astra c20xe futur swap

MessagePosté le: Mardi 28 Juin 2016 22:31 Répondre en citantRevenir en haut de page

Wink

_________________
"IL ne faut pas avoir peur des chevaux sous le capot, mais de l'âne derriere le volant"
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Ismax94
20NE


Inscrit le: 19 Mar 2013
Messages: 1371
Localisation: Loin devant toi à 200 sur la A86 !!
Voiture: Calibra T16

MessagePosté le: Mardi 05 Juillet 2016 14:10 Répondre en citantRevenir en haut de page

Bon comme ce que je pressentait ça venait d'en haut, joint de cache culbuteurs et joint spy d'aac j'ai refait tous ça et niquel plus de fuite d'huile.
Par contre j'ai une légère fuite d'eau que j'ai pas réussi à localiser encore. Ça ne fuit pas régulièrement j'ai l'impression j'ai l'impression que ça coule que quand le circuit est en pression.
Je fais le test avec le bouchon du bocal desserrer et le niveau est plus stable.
J'ai retrouvé plusieurs fois du LDR sur le bas du bocal et au niveau du tablier à cet endroit mais quand je regarde au dessous ça goutte à la jonction moteur/F28.
Tout à l'air sec sur le bloc que ce soit côté pipe d'admission ou côté allumeur où il y a la durite de radiateur et celle de la cucu.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
skakor-beru
20NE


Inscrit le: 04 Nov 2011
Messages: 1106
Localisation: LAON (02)
Voiture: Astra G OPC x20xer - Omega 3000 c30se - Astra F break 20xe - Tigra x14xe

MessagePosté le: Mardi 05 Juillet 2016 18:52 Répondre en citantRevenir en haut de page

je me demande si j'ai pas la même fuite que toi sur mon xe. pareil je pensais au carter mais comme mes puis de bougies on tendance à être lubrifiés ça se pourrais que ça vienne du cache culbu (vieux joint remonté sans pâte). c'est léger mais ça coule sur mon collecteur du coup ça pue l'huile cramée quand je roule Laughing

pour ta fuite d'eau parait que ça arrive que le conduit en plastique (à l'arrière, après le tripode) fissure avec le temps Idea

_________________
et puis au pire, on meurt...
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéMSN Messenger
laurent gt
1300s


Inscrit le: 10 Oct 2009
Messages: 208
Localisation: Clermont Ferrand 63
Voiture: Zafira B OPC bleu Bermude

MessagePosté le: Mardi 05 Juillet 2016 21:53 Répondre en citantRevenir en haut de page

Myck a écrit:
Pour les joints des tuyaux de refroidisseur, j'ai très souvent eu des soucis avec les joints cuivre stock, je mets plus que des joints avec une bague caoutchouc, au moins c'est étanche après


Salut Myck,

Les joint cuivre avec bague caoutchouc, ça va pour le raccord d'huile ?

T les trouves ou ?

Merci Wink

_________________
Zafira A Design Edition 2.2 dti 125ch / Astra G coupé Bertone Turbo pack 2.0T 16 190ch.
Image
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8440
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Mardi 05 Juillet 2016 22:03 Répondre en citantRevenir en haut de page

Salut laurent,

Quel raccord d'huile ? Si tu parle de ceux sur le refroidisseur, oui Wink

Perso je les prends chez mon fournisseur habituel, c'est des joints comme ça :
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
laurent gt
1300s


Inscrit le: 10 Oct 2009
Messages: 208
Localisation: Clermont Ferrand 63
Voiture: Zafira B OPC bleu Bermude

MessagePosté le: Mercredi 06 Juillet 2016 19:29 Répondre en citantRevenir en haut de page

Je pensais surtout au raccord du retour d'huile de turbo au bloc moteur, les joints numéro 20:

Image

_________________
Zafira A Design Edition 2.2 dti 125ch / Astra G coupé Bertone Turbo pack 2.0T 16 190ch.
Image
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8440
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Mercredi 06 Juillet 2016 19:39 Répondre en citantRevenir en haut de page

Pour moi c'est bon Wink
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
laurent gt
1300s


Inscrit le: 10 Oct 2009
Messages: 208
Localisation: Clermont Ferrand 63
Voiture: Zafira B OPC bleu Bermude

MessagePosté le: Mercredi 06 Juillet 2016 19:45 Répondre en citantRevenir en haut de page

Ok, merci.

Parce que ça fait deux fois que je les change et j'ai toujours un suintement...

Et il a un site ton fournisseur ou c'est un centre AD ?

Par contre il faut le même diamètre intérieur que l'origine ?

_________________
Zafira A Design Edition 2.2 dti 125ch / Astra G coupé Bertone Turbo pack 2.0T 16 190ch.
Image
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
pierrot42
1300s


Inscrit le: 05 Fév 2016
Messages: 232
Localisation: 42
Voiture: zafira a opc

MessagePosté le: Mercredi 06 Juillet 2016 19:55 Répondre en citantRevenir en haut de page

Salut,

j'ai remis des rondelles cuivre lors du changement du turbo et ras de mon coté.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8440
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Mercredi 06 Juillet 2016 20:04 Répondre en citantRevenir en haut de page

laurent gt a écrit:
Ok, merci.

Parce que ça fait deux fois que je les change et j'ai toujours un suintement...

Et il a un site ton fournisseur ou c'est un centre AD ?

Par contre il faut le même diamètre intérieur que l'origine ?

C'est un petit fournisseur, mais un AD aura aussi ce type de joints sans aucuns soucis ...

Pour ma part le diamètre intérieur est un poil plus petit, les joints rentrent en forcent
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
laurent gt
1300s


Inscrit le: 10 Oct 2009
Messages: 208
Localisation: Clermont Ferrand 63
Voiture: Zafira B OPC bleu Bermude

MessagePosté le: Mercredi 06 Juillet 2016 20:57 Répondre en citantRevenir en haut de page

Dac, je verrai ça a la rentré, comme il faut que je fasse les joints de la plaque thermostatique du filtre a huile qui suinte aussi.

_________________
Zafira A Design Edition 2.2 dti 125ch / Astra G coupé Bertone Turbo pack 2.0T 16 190ch.
Image
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
Ismax94
20NE


Inscrit le: 19 Mar 2013
Messages: 1371
Localisation: Loin devant toi à 200 sur la A86 !!
Voiture: Calibra T16

MessagePosté le: Vendredi 08 Juillet 2016 18:59 Répondre en citantRevenir en haut de page

Sinon il y à les MP ou ouvrir un post à ce sujet pour en parler...

HS OFF

Julien j'ai pas le tuyau en plastique j'ai le TX en inox.

Par contre je retrouve régulièrement un peu de LDR sur le collier de la durite du bocal. Celle qui va justement au tuyau en inox je vais voir si la durite n'est pas abîmée.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8440
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Vendredi 08 Juillet 2016 20:32 Répondre en citantRevenir en haut de page

En meme temps, t'as aussi le droit de créer un niveau port pour passer à ta fuite de LDR.... c'était fuite d'huile à la base ...
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com