BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
hf_tt
1200s


Inscrit le: 29 Mai 2007
Messages: 67
Localisation: 77

MessagePosté le: Jeudi 02 Juin 2016 00:38 Répondre en citantRevenir en haut de page

Salut à tous,

Ma calibra ecotec qui roulais plus que parfaitement c est mise à caler en roulant et depuis plus moyen de redémarrer pas de voyant moteur allumé avant ca, je suppose que cela vient malgré tout d un capteur...

J ai vérifié étincelle bougie ok
Arrivée d essence a la rampe ok

La question est d ou pourrais venir le problème qu'elle sont les capteurs qui empêche de démarrer? (Pmh et aac)?

Merci d avance...
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
mic43
LOTUS OMEGA


Inscrit le: 21 Mar 2007
Messages: 4954
Localisation: 43
Voiture: calibra,corsa,tigra mais pas encore d\\\'astra gayzors!

MessagePosté le: Jeudi 02 Juin 2016 06:18 Répondre en citantRevenir en haut de page

si t'a de l'etincelle et de l'essence
je controlerais pour commencer le fonctionnement des injecteurs et la distribution

_________________
Image
>> http://calibra-concept.net <<
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateurMSN Messenger
mat.57
C20LET


Inscrit le: 22 Déc 2007
Messages: 3797
Localisation: yutz

MessagePosté le: Jeudi 02 Juin 2016 06:34 Répondre en citantRevenir en haut de page

Tente quand même un relevé des codes erreur.
Vérifie ta courroie de distri.

_________________
corsa a c20xe,calibra turbo,omega b fl 3.2 V6,Speedster turbo
que du bonheur!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Jeudi 02 Juin 2016 09:28 Répondre en citantRevenir en haut de page

mic43 a écrit:
si t'a de l'etincelle et de l'essence
je controlerais pour commencer le fonctionnement des injecteurs et la distribution


+1 contrôler l'arrivée d'essence à la rampe ne donne qu'une info partielle vis à vis de la pompe à essence qui fonctionne mais c'est les injecteurs qu'il faut contrôler. Normalement quand tu sors tes bougies tu le sais de suite si de l'essence part dans les cylindre, ça fait comme un brouillard qui sort des puits de bougies

Est-ce que le voyant moteur s'allume bien à la mise du contact?

Si ce n'est pas le cas c'est que la lampe est claquée ou que le calculateur n'est pas alimenté, donc par défaut, contrôle le fusible n°2, les masses du faisceau d'injection, les connections de ce dernier sur la batterie et le point de masse sur la carrosserie

As tu l'antidémarrage?

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
hf_tt
1200s


Inscrit le: 29 Mai 2007
Messages: 67
Localisation: 77

MessagePosté le: Lundi 09 Janvier 2017 19:06 Répondre en citantRevenir en haut de page

je n ai pas eu le temps de m en occuper depuis et l hiver me fais peur pour elle l humidité commence a moisir la moquette donc j ai relevé les codes j en ai plusieurs dont :

voyant clignote 10 3 4 10 code acc ?

merci pour votre aide!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Lundi 09 Janvier 2017 23:06 Répondre en citantRevenir en haut de page

Oui 0340 c'est le capteur d'AAC mais il n'empêche en rien le moteur de démarrer

A part ça tu as fais les contrôles listés précédemment?

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
hf_tt
1200s


Inscrit le: 29 Mai 2007
Messages: 67
Localisation: 77

MessagePosté le: Mardi 17 Janvier 2017 18:05 Répondre en citantRevenir en haut de page

Problème trouvé courroie de distribution dans le vide....
Le démarreur tourne malgré ça... Pensez vous que les soupapes on morfler ?
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Mardi 17 Janvier 2017 18:31 Répondre en citantRevenir en haut de page

Sur ce moteur les soupapes touchent obligatoirement les pistons

Trouve d'abord la cause de la casse et après tu pourras espérer avoir de la chance

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
hf_tt
1200s


Inscrit le: 29 Mai 2007
Messages: 67
Localisation: 77

MessagePosté le: Jeudi 19 Janvier 2017 13:52 Répondre en citantRevenir en haut de page

Au finale courroie cassé aac bloqué...
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
mat.57
C20LET


Inscrit le: 22 Déc 2007
Messages: 3797
Localisation: yutz

MessagePosté le: Vendredi 20 Janvier 2017 03:55 Revenir en haut de page

Plus qu'à trouver une autre culasse voir un autre moteur vu les prix des x20xev.

_________________
corsa a c20xe,calibra turbo,omega b fl 3.2 V6,Speedster turbo
que du bonheur!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com