BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
nestea57
1600i


Inscrit le: 09 Fév 2010
Messages: 494

MessagePosté le: Mardi 10 Août 2010 18:23 Répondre en citantRevenir en haut de page

Idea Idea Idea


Dernière édition par nestea57 le Mercredi 18 Avril 2012 19:45; édité 1 fois
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8502
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Mardi 10 Août 2010 18:48 Répondre en citantRevenir en haut de page

Il faut desserer ta tringlerie au niveau du moteur d'essui glace, remettre les balais dans leur position repos, serrer et ce sera bon
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nestea57
1600i


Inscrit le: 09 Fév 2010
Messages: 494

MessagePosté le: Mardi 10 Août 2010 19:06 Répondre en citantRevenir en haut de page

Idea Idea Idea


Dernière édition par nestea57 le Mercredi 18 Avril 2012 19:45; édité 1 fois
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Guitch13
20NE


Inscrit le: 13 Juin 2007
Messages: 1334
Localisation: 13
Voiture: Astra GsiT16

MessagePosté le: Mardi 10 Août 2010 19:40 Répondre en citantRevenir en haut de page

dévisse les bras des essuis glace et remet les a leur position initial tout simplement
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéMSN Messenger
nestea57
1600i


Inscrit le: 09 Fév 2010
Messages: 494

MessagePosté le: Mardi 10 Août 2010 20:08 Répondre en citantRevenir en haut de page

Idea Idea Idea


Dernière édition par nestea57 le Mercredi 18 Avril 2012 19:45; édité 1 fois
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8502
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Mardi 10 Août 2010 20:09 Répondre en citantRevenir en haut de page

nestea57 a écrit:
Arf c'est ce que je craignait mais y a rien d'autre à faire ?
Puis je ne peux pas tourner la tringlerie !?! Si je tourne les balais pour remettre dans la position repos, le moteur tournera avec et il se remettra dans la position actuel ( pas la bonne ).
C'est bizarre quand même qu'il ai changé de point de repos comme ça.
Merci Smile
D'ou l'utilité de desserer la tringlerie au niveau de sa jonction avec le moteur comme je le souligne Wink
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nestea57
1600i


Inscrit le: 09 Fév 2010
Messages: 494

MessagePosté le: Mardi 10 Août 2010 20:18 Répondre en citantRevenir en haut de page

Idea Idea Idea


Dernière édition par nestea57 le Mercredi 18 Avril 2012 19:45; édité 1 fois
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Greg
20XE


Inscrit le: 02 Oct 2007
Messages: 2201

MessagePosté le: Mardi 10 Août 2010 20:36 Répondre en citantRevenir en haut de page

Ce que je comprends pas c'est que des gens te donne LA solution est toi tu cherches a faire autrement.
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nestea57
1600i


Inscrit le: 09 Fév 2010
Messages: 494

MessagePosté le: Mardi 10 Août 2010 20:42 Répondre en citantRevenir en haut de page

Idea Idea Idea


Dernière édition par nestea57 le Mercredi 18 Avril 2012 19:45; édité 1 fois
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8502
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Mardi 10 Août 2010 20:54 Répondre en citantRevenir en haut de page

Sauf qu'étant donné que ça a forcé pour moi c'ets pas un problème d'ordre électrique mais un soucis mécanique pur. En fait l'axe du moteur à du tourner dans l'insert de la tringlerie
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
nestea57
1600i


Inscrit le: 09 Fév 2010
Messages: 494

MessagePosté le: Mardi 10 Août 2010 21:09 Revenir en haut de page

Idea Idea Idea
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com