BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
BOOSTER77
LOTUS OMEGA


Inscrit le: 13 Juin 2007
Messages: 8062
Localisation: Elsass
Voiture: R34GTR 700+ / RS4 500+ ET ASTRA 300+ (pour aller chercher le pain)

MessagePosté le: Dimanche 12 Février 2017 21:17 Répondre en citantRevenir en haut de page

Reprise du message précédent :

bah la c'est plusieures marque et pas differents modeles

_________________
Image
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéMSN Messenger
Myck
LOTUS OMEGA


Inscrit le: 11 Juin 2007
Messages: 8460
Localisation: Là bas
Voiture: astra gsi let

MessagePosté le: Dimanche 12 Février 2017 22:21 Répondre en citantRevenir en haut de page

jimbo67 a écrit:
c'est se que je comprend pas,car oui si la temperature monte le ventillo declenche mais la il ne declenche que quand il atteind les 90 degre (a l'arret)des que je roule la temperature tombe a zero ,habituellement sa tombe mais pas a zero enfin sur toute les voiture que j'ai eu c'est la qu'il y a un truc qui m'echappe c'est pour ça que j'ai penser au 2 probleme en meme temps,thermostat bloque ouvert pour la temperature qui monte doucement et la sonde qui deconne qui me donne des infos farfellu
La température tombe pas à zéro mais elle passe sous les 70° environ
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26171
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Lundi 13 Février 2017 16:48 Répondre en citantRevenir en haut de page

BOOSTER77 a écrit:
bah la c'est plusieures marque et pas differents modeles


+1, Ceux vendus avec le corps sont tous identiques

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jimbo67
1200s


Inscrit le: 05 Jan 2017
Messages: 72
Voiture: Astra G OPC

MessagePosté le: Lundi 13 Février 2017 17:10 Répondre en citantRevenir en haut de page

Merci,vous avez une marque plus que autre à me conseiller ?
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 26171
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Lundi 13 Février 2017 17:49 Répondre en citantRevenir en haut de page

Vernet

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jimbo67
1200s


Inscrit le: 05 Jan 2017
Messages: 72
Voiture: Astra G OPC

MessagePosté le: Lundi 13 Février 2017 17:51 Répondre en citantRevenir en haut de page

Merci isma
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
jimbo67
1200s


Inscrit le: 05 Jan 2017
Messages: 72
Voiture: Astra G OPC

MessagePosté le: Jeudi 11 Janvier 2018 18:26 Revenir en haut de page

bonjour a tous et meilleurs voeux

le problème a etait resolu il sagissait bien du thermostat,merci a tous pour vos conseils,dans la foulé j'ai fais aussi changer le joint de cache culbuteur qui fuyait.
merci a tous
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com