BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
LeKiffeur
LOTUS OMEGA


Inscrit le: 28 Juin 2006
Messages: 7366
Localisation: Centre
Voiture: Corsa B tuning

MessagePosté le: Jeudi 04 Mai 2017 21:35 Répondre en citantRevenir en haut de page

Salut à tous,

Bon voici un autre problème sur cette Corsa GSi.

J'ai eu la rampe d'injection qui fuyait, j'ai donc déposer l'admission pour la remplacer.

J'ai eu ensuite la ralenti qui ne tenait plus (elle calait à froid et oscillait entre 1500 et 3200tr/mn à chaud), j'ai donc remplacé le régulateur de ralenti.

Désormais, elle démarre nickel, tiens bien son ralenti et une fois bien chaude, elle se coupe. Si je redémarre je dois la tenir à l'accélérateur sinon elle cale. A noter qu'au début mis à part la fuite sur la rampe tout allait bien.

Une idée ?

J'ai fais un datalog si quelqu'un peut m'aider
Code:
http://www.corsa-b.fr/Livedata_1995 (S)_Corsa-B_Engine__X 16 XE_201705041944.xlsx


Merci

_________________
> Pièces à vendre (MAJ 14/05/2018)
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
benjifous
1600i


Inscrit le: 14 Oct 2011
Messages: 496
Localisation: Sud-Gironde (33)
Voiture: 2 Tigra A; Superlegera + Autocross, 2 Corsa B + C Autocross, Combo B Yellovan X16XE

MessagePosté le: Vendredi 05 Mai 2017 17:50 Répondre en citantRevenir en haut de page

J'ai le même souci sur mon x14xe d'autocross, j'ai tout changer et jamais résolu le problème.

_________________
Benjifous Sports Cars
Tigra T2 n°29 TSA
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
LeKiffeur
LOTUS OMEGA


Inscrit le: 28 Juin 2006
Messages: 7366
Localisation: Centre
Voiture: Corsa B tuning

MessagePosté le: Vendredi 05 Mai 2017 19:37 Répondre en citantRevenir en haut de page

Merci ça me rassure grave lol

Qu'as-tu remplacé ?

_________________
> Pièces à vendre (MAJ 14/05/2018)
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
mic43
LOTUS OMEGA


Inscrit le: 21 Mar 2007
Messages: 5045
Localisation: 43
Voiture: calibra,corsa,tigra mais pas encore d\\\'astra gayzors!

MessagePosté le: Vendredi 05 Mai 2017 19:56 Répondre en citantRevenir en haut de page

ton caoutchouc qui relie l'admission avec le pap est pas percé?

_________________
Image
>> http://calibra-concept.net <<
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateurMSN Messenger
LeKiffeur
LOTUS OMEGA


Inscrit le: 28 Juin 2006
Messages: 7366
Localisation: Centre
Voiture: Corsa B tuning

MessagePosté le: Vendredi 05 Mai 2017 20:16 Répondre en citantRevenir en haut de page

J'y ai pensé déjà quand j'ai du remplacer le régulateur de ralenti, j'ai fais très attention au remontage donc non tout va bien.

Surtout qu'à froid elle tourne nickel, enfin quand je dis à froid, elle tourne bien jusque 100°C, dès qu'elle arrive à 101°C dans OPCOM elle cale. Il se passe donc plusieurs minutes avant...

_________________
> Pièces à vendre (MAJ 14/05/2018)
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
mic43
LOTUS OMEGA


Inscrit le: 21 Mar 2007
Messages: 5045
Localisation: 43
Voiture: calibra,corsa,tigra mais pas encore d\\\'astra gayzors!

MessagePosté le: Vendredi 05 Mai 2017 20:23 Répondre en citantRevenir en haut de page

du coup ca te sort quoi au niveau du capteur map t'es toujours dans les normes après ? ou les valeurs change ?

tu ouvre ton lien du dessus avec quoi habituellement?

_________________
Image
>> http://calibra-concept.net <<
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateurMSN Messenger
LeKiffeur
LOTUS OMEGA


Inscrit le: 28 Juin 2006
Messages: 7366
Localisation: Centre
Voiture: Corsa B tuning

MessagePosté le: Vendredi 05 Mai 2017 20:34 Répondre en citantRevenir en haut de page

La pression du MAP est stable jusqu'à temps qu'elle cale...

C'est un fichier type Excel, je l'ouvre avec LibreOffice.

_________________
> Pièces à vendre (MAJ 14/05/2018)
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
benjifous
1600i


Inscrit le: 14 Oct 2011
Messages: 496
Localisation: Sud-Gironde (33)
Voiture: 2 Tigra A; Superlegera + Autocross, 2 Corsa B + C Autocross, Combo B Yellovan X16XE

MessagePosté le: Samedi 06 Mai 2017 11:39 Répondre en citantRevenir en haut de page

J'ai changé :
Faisceau moteur et gestion
Bobine d'allumage et fils
Sonde temperature d'eau
PMH
Injecteurs
Papillon
Régulateur de ralenti
Capteur pression atmosphérique...

Je crois que j'ai pas changé le capteur de température d'air et je suis pas sûr d'avoir changer le régulateur de pression d'essence.

_________________
Benjifous Sports Cars
Tigra T2 n°29 TSA
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
LeKiffeur
LOTUS OMEGA


Inscrit le: 28 Juin 2006
Messages: 7366
Localisation: Centre
Voiture: Corsa B tuning

MessagePosté le: Samedi 06 Mai 2017 12:40 Répondre en citantRevenir en haut de page

Ah ouais ça fait une belle liste de pièces changées en effet...

J'ai testé le remplacement du MAP et de la sonde de température d'air sans succès.

_________________
> Pièces à vendre (MAJ 14/05/2018)
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
manta_tigra_37
1200s


Inscrit le: 12 Fév 2013
Messages: 29
Localisation: Tours
Voiture: Manta, Tigra

MessagePosté le: Jeudi 22 Juin 2017 23:33 Répondre en citantRevenir en haut de page

salut, je ne sait pas si ça va t'aider mais j'avais un pb similaire que j'ai résolu en remplaçant le capteur de boite de vitesse sur mon opel tigra. (le moteur s'arrêtait au feu rouge et au stop une fois chaud)

a+

_________________
Smile
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéMSN Messenger
LeKiffeur
LOTUS OMEGA


Inscrit le: 28 Juin 2006
Messages: 7366
Localisation: Centre
Voiture: Corsa B tuning

MessagePosté le: Lundi 26 Juin 2017 19:49 Répondre en citantRevenir en haut de page

Comme répondu dans l'autre sujet, merci de ta réponse mais ce n'est pas le soucis rencontré.

_________________
> Pièces à vendre (MAJ 14/05/2018)
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéVisiter le site web de l'utilisateur
manta_tigra_37
1200s


Inscrit le: 12 Fév 2013
Messages: 29
Localisation: Tours
Voiture: Manta, Tigra

MessagePosté le: Lundi 26 Juin 2017 23:20 Revenir en haut de page

ok, c'etait au cas ou Wink

_________________
Smile
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéMSN Messenger
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com