BLITZ-GSI.com Index du Forum FAQ Liste des Membres Rechercher Groupes d'utilisateurs Profil Se connecter pour vérifier ses messages privés Connexion S'enregistrer
Voir le sujet suivant
Voir le sujet précédent
Poster un nouveau sujet Répondre au sujet
Auteur Message
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Samedi 25 Mars 2017 12:33 Répondre en citantRevenir en haut de page

Bonjour,

Je rencontre un soucis moteur avec mon Astra G OPC 16v moteur X20XER - 160ch - 100.000 km
Il s'agit donc de la version limitée, sans turbo.
Le moteur a des ratés en accélération constante (plutôt en haut régime).
De plus, je constate une perte d'huile au niveau moteur - dessous coté conducteur (voir photo)
http://imageshack.com/a/img922/1754/6LKlQX.jpg
http://imageshack.com/a/img923/8030/8pYv4o.jpg
http://imageshack.com/a/img922/3382/oTWChg.jpg

Je dispose de l'opcom qui ne constate aucun défaut au niveau moteur.
Je viens de changer la sonde lambda.

D'après ce que j'ai pu trouver à travers mes différentes recherches, l'origine du problème peut être multiple -> bougies, embrayage, sonde lambda, débitmètre, ECU etc mais le soucis est je travaille un peu à l'aveugle car je ne dispose d'aucun document ou revue technique.

J'aimerais démonter le moteur et voir l'état du / des joint(s). Cependant, je ne dispose d'aucun document technique comme dit plus haut pour connaitre, notamment, le couple et ordre de serrage par exemple. Une personne aurait-elle une piste ou cet ordre et couple de serrage pour le moteur svp ? Pour le moment, je n'arrive pas à identifier l'origine du problème.

Pour le couple de serrage, j'ai trouvé ceci mais je ne sais pas si je peux m'y fier .. http://forum.blitz-gsi.com/viewtopic.php?t=41271
Mais rien concernant l'ordre..

L'idéal serait une revue technique de ce modèle en français ou anglais. Si une personne avait cela sous la main, je lui en serait très reconnaissant car cela fait trois semaines que je cherche mais sans succès.

J'ai entendu parler d'un TIS ou ECP mais apparement, c'est uniquement sur windows XP et je tourne sur mac.


Merci d'avance.
Excellent w-e
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Samedi 25 Mars 2017 12:43 Répondre en citantRevenir en haut de page

Pour les râtés commence par contrôler l'état des bougies et du faisceau d'allumage

Pour la fuite d'huile, le joint de couvre culasse se sert à en escargot à 8Nm avec une touche de pâte à joint au niveau des demi lunes des AAC (côté boite de vitesse) et coins des chapeaux de paliers d'AAC (côté distribution). Ce qui implique d'avoir des plans de joint parfaitement propres et dégraissés.

Il y a également les 10 joints toriques des vis à changer qui ne sont pas forcément fournis avec le joint de couvre culasse.

La bonne liste des couples de serrage pour ton moteur tu la trouve ici: http://forum.blitz-gsi.com/viewtopic.php?t=27860

PS: Merci de respecter les rubriques du forum stp

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Samedi 25 Mars 2017 13:02 Répondre en citantRevenir en haut de page

Bonjour Isma,

Tout d'abord, désolé d'avoir posté dans la mauvais rubrique.

Je pensais, réellement de bonne foi, que j'étais dans la bonne rubrique.
J'y prêterai plus d'attention la prochaine fois, compte sur moi.

Je te remercie d'avoir déplacer mon sujet mais surtout pour ta réponse tant ici que de de l'autre côté Wink
Celle-ci m'aide déjà beaucoup et m'oriente Smile

Tu vas peut-être rire mais je ne sais même pas ou se trouvent mes bougies (je viens d'acquérir le modèle) et encore moins mon faisceau d'allumage. Après, je suis courtier pas mécano mais je demande qu'à apprendre. D'où la raison pour laquelle je demande une éventuelle revue technique si possible ?

EDIT ==> bon, j'ai trouvé mes bougies et le faisceau d'allumage hahah. Rien de bien compliqué, en effet Smile Bon, ce serait plus facile avec la revue technique :p
J'ai trouvé comment contrôler mes bougies et ce dit faisceau ! je procède aux tests dès j'ai un multimètre et je vous reviens pour la suite Smile Merci déjà

Merci de m'avoir lu et répondu.

Bàt
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Samedi 25 Mars 2017 20:25 Répondre en citantRevenir en haut de page

Par défaut, mets une photo des 4 bougies si tu veux un avis

Pour le faisceau, un test tres simple consiste à regarder le moteur tourner dans le noir

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Dimanche 26 Mars 2017 00:06 Répondre en citantRevenir en haut de page

Merci pour ton retour et ton aide Isma !

Je viens de faire le test dans le noir et je n'ai rien vu qui pourrait ressembler à un arc électrique.
Bon après, j'étais seul et j'ai tenté de mettre de petits coups d'accélérateur mais rien vu non plus.

Je démonterai les bougies demain matin après avoir été chercher un peu d'air comprimé afin d'éviter qu'une crasse ne rentre dans le moteur.

Je ferai quelques photos pour te montrer l'état, merci de proposer !

Aujourd'hui, en tirant un peu dedans, les symptômes se sont fait beaucoup plus présents et j'ai même cru, à un moment donné, qu'elle n'accélérait plus et qu elle allait s'arrêter ! En effet, accélérateur à fond et elle refusait de partir et faisait des ratés. J'ai donc arrêté d'accélérer pendant une quinzaine de seconde et puis c'est revenu à la normal... Ce n'est pas la première fois que je sollicite le moteur. Bien qu'en apprenant à connaitre la voiture, je le sollicite de plus en plus et c'est comme ca que j'ai remarqué les ratés. Ceux-ci apparaissent généralement en accélération constante àpd de 4-4500 tours minute.

J'ai constaté que la température avait un peu montée, elle avait dépassé le milieu en tout cas. Je dirais que la température se trouvait entre le trait du milieu (donc température normal une fois que le moteur est chaud) et le trait trois-quart. Désolé si je m'exprime mal.. C'est la première fois que je constate qu'elle monte comme cela en température. J'ai fait environ 5.000 km avec celle-ci pour le moment.

Qui plus est, lorsque le moteur a été sollicité, elle a du mal à démarrer. J'ai même l'impression que je dois accélérer pour quelle démarre et ce difficilement. A froid, aucun soucis.

Je te reviens demain avec état des bougies mais je doute que ce soit la cause du problème car celles-ci ont été changée le 19/05/2016 selon la facture en ma disposition remise par le proprio précédent. La voiture n'était pas immatriculée et n'a donc pas circulé entretemps. Enfin, du moins, elles ont été achetées selon la facture en ma possession. Après, pour le placement, je n'en suis pas certain..

La vidange a été faite la semaine passée avec la sonde lambda.
Le kit courroie de distribution et pompe à eau ont été changés à 95.000 km
Pour rappel, la voiture a 100.000km.

Voici les autres pièces changées par le propriétaire précédent qui ne me semble pas très honnête au final :

- Pochette joints moteur (jeu)
- Jeu de boulons de culasse
- Bougie Ultra
- Joint queue de soupape (jeu)
- Joint de cache culbuteurs (jeu)
- Joint collecteur d'admission
- Joint collecteur d'échappement

Pour en revenir à la fuite d'huile, tu constateras que le joint du collecteur a bien été acheté. Est-ce normal que celui fuit tel que repris sur la photo si ce joint a été changé ?


Excellente soirée.
Bàt
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Dimanche 26 Mars 2017 11:33 Répondre en citantRevenir en haut de page

Bonjour!

Bon la, je rigole moins.. j ai peter une bougies dans son emplacement lors de la repose..
je suis un peu dégoûté pour le coup.. les photos suivent car la je suis à la recherche de bougies.

Mais à mon avis, je suis bon pour déculasser...

Bon dimanche à tous !!
http://imageshack.com/a/img923/4121/MQCHfX.jpg
http://imageshack.com/a/img923/7551/3gcWFy.jpg
http://imageshack.com/a/img924/6426/G49uI7.jpg

Si quelqu'un a une astuce ou un conseil pour enlever le restant de bougie, je suis preneur bien évidemment Smile

Thx
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Dimanche 26 Mars 2017 20:42 Répondre en citantRevenir en haut de page

Oh la vache! Dégouté pour toi

Tu peux tenter avec un extracteur en tourne à gauche

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Dimanche 26 Mars 2017 20:58 Répondre en citantRevenir en haut de page

Bonsoir !

Merci pour ton retour Wink

C est effectivement ce qu on m a conseillé.
Je vais essayer de trouver cet outil et démonter ce cache pour, peut-être, avoir plus d'accès.
Étant donné que c est le bas du filet qui est coincer, il "suffit" de le dévisser.. et le récupère avec un aimant, en restant optimiste Smile Et en espérant que rien soit tombé dans le moteur..

Ou alors, j arrête les frais ici et je laisse un pro faire le travail... je vais réfléchir.

Apres, je ne pense pas que ce soit dramatique mais c est plus emmerdant qu autre chose..

Enfin bon, c est peut être également une opportunité pour remplacer une ou deux pièces histoire de.. Smile

Bonne soirée !
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
evo33130
20NE


Inscrit le: 12 Déc 2009
Messages: 1131
Localisation: Lot et Garonne (47)
Voiture: Bertone Turbo X2 / Zafira A OPC

MessagePosté le: Mardi 28 Mars 2017 23:18 Répondre en citantRevenir en haut de page

Mise a part ton soucis de bougie Shocked

Tes symptômes me font penser a un capteur pmh ou d'aac , malgres le fait qu'aucun code defaut ne ressort.

Cdlt

_________________
Z20LET FOREVER
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privéMSN Messenger
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Jeudi 30 Mars 2017 06:08 Répondre en citantRevenir en haut de page

Merci pour ton retour !

J en prends bonne note ! La, je suis occupé à essayer de récupérer des bouts de porcelaine d une des bougies dans le moteur !

À mon avis j en ai pour un moment Sad(.

Bonne journée !
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Jeudi 30 Mars 2017 17:09 Répondre en citantRevenir en haut de page

Bon ca avance Smile on reste positif !

le filet de la bougie 1 a été enlevé !

Image

Enlevé avec un pic à brochette ... calé dans l'électrode et simplement dévissé.. Smile

J'ai également retiré quelques bouts de porcelaine / céramique de la bougie 2 mais je n'arrive pas à tout avoir pour le moment. Pour arriver à mes fins, j'ai pris un flexible de petite taille raccordé à mon aspirateur si ca peut aider quelqu'un ..

Image

Je garde espoir ...

La suite au prochaine épisode Wink
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Vendredi 31 Mars 2017 10:57 Répondre en citantRevenir en haut de page

Bien joué pour le pic à brochette! Laughing

Si les morceaux de porcelaine sont visibles tu peux les choper avec un tournevis et de la graisse sur laquelle les morceaux vont venir se coller

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Vendredi 31 Mars 2017 11:59 Répondre en citantRevenir en haut de page

Bonjour Isma !

Merci pour ton retour Smile

Concernant les bouts de porcelaine, c'est effectivement comme cela que j'ai procédé pour les morceaux visibles ==> fin baton avec du scotch au bout pour récupérer petite à petit toute la bougie.
Ca fonctionne plutôt bien lorsque les morceaux sont visibles Smile

Cependant, je ne trouve / vois plus aucun bout dans la culasse et la bougie ne semble pas complètement reconstituée.. Evil or Very Mad

Plus rien non plus en utilisant l'aspirateur.. Evil or Very Mad

Pour ne prendre aucun risque, je vais aller investir une petite camera genre endoscopie afin d'être certain d'avoir tout retiré.

Après cette opération et le retrait complet de la bougies cassée, je devrai uniquement vérifier si le filet de la culasse 2 n'a pas été endommagé auquel cas je devrai tarauder celui-ci. Mais rien de certain pour le moment, je reste donc positif Smile

Merci pour le suivi et tes conseils en tout cas Smile


Bonne après-midi et bon w-e déjà !
Bàt
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Vendredi 31 Mars 2017 16:11 Répondre en citantRevenir en haut de page

Pas de souci, bon courage pour la suite

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Samedi 06 Mai 2017 14:48 Répondre en citantRevenir en haut de page

Salut à tous,

Donc voila, je fais un petit feedback de la suite des opérations opérations Smile

J'ai reçu ma caméra endoscopique. Cela m'a permis de faire une inspection interne du moteur.
j'ai retiré un maximum des bouts de porcelaine visibles et atteignables Smile

Même technique que précitées :
-Pique à brochette pour le filet de bougie bloqué
- Fin bâton avec scotch au bout pour attraper la porcelaine
- Fin tuyau raccordé à mon aspirateur pour aspirer le tout

J'en profité pour changer les quatre bougies et installer une admission dynamique BMC CDA.
Pas de changement notable.

J'ai redémarré la voiture et jusqu'ici, rien est à signaler Smile
Je pense que je m'en sors bien... Smile

Par contre, les problème d'origine sont toujours présents, à savoir :
- A coup moteur
- perte d'huile

Prochaine étape :
- Changement faisceau d'allumage
- Changement joint cache soupape

Ici quelques photos ...
La suite au prochain épisode Smile

[img]https://www.flickr.com/photos/148959493@N08/shares/F9386U[/img]
[img]https://www.flickr.com/photos/148959493@N08/shares/8m1b8B[/img]
[img]https://www.flickr.com/photos/148959493@N08/shares/987Fiy[/img]
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Mercredi 18 Octobre 2017 17:25 Répondre en citantRevenir en haut de page

Bonjour à tous !

Voila, je fais un petit feed-back suite aux dernières opérations.
Étant motard et l'hiver approchant, je me remets à la voiture.

Suite à mon probleme de bougies cassées : RAS. J ai mtn fait 5000km et tout semble être rentré dans l'ordre. J ai eu du cul sur ce coup ci !

Concernant les problèmes de ratés : je viens de changer les cables d'allumage et ca semble s'être bien calme en haut régime ! Je n ai plus ces coups à haute vitesse constante ni de coups lorsque j enfonce ou retire le pied de la pédale d'accélérateur. Je suis déjà ravi et je vous remercie pour les pistes ! Je constate encore quelques légers coups moteur à basse vitesse constante mais assez léger. - par exemple à 2000tours en seconde et vitesse constante. Elle broute mais assez léger. Je ne constate pas de défaut ni d'anomalie sur le compteur et le ralenti est stable. Une idée à suggérer pe?

Concernant la légère fuite d'huile : je m'y attaque le mois prochain et reviendrai pour confirmation.

Ensuite, j ai mon ordinateur de bord qui me demande (souvent lorsque je suis en pente) de vérifier mon niveau d'huile! Donc pas de voyant moteur mais un message. Pensez-vous que ca pourrait être une des conséquences de la légère fuite au joint de cache culbuteur ? J en doute personnellement. Évidemment, le niveau est bon et je le vérifie régulièrement. Du coup, je m oriente vers le détecteur de niveau minimum d huile. Serait ce une bonne piste ? Si oui, savez vous où cette pièce est située svp ? Je n'arrive pas à la localiser.. et dernière question, si changement, dois je faire tomber le carter d'huile ?

Voila pour le petit feed-back et merci d'avance pour vos avis!
Bonne soirée!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
isma_8
Moderateur


Inscrit le: 29 Juin 2006
Messages: 25922
Localisation: Dans le 91
Voiture: Tigra A, Corsa C, Calibra et Astra H

MessagePosté le: Jeudi 19 Octobre 2017 10:13 Répondre en citantRevenir en haut de page

La prise du capteur de niveau d'huile est sur le carter supérieur (partie en alu) juste en dessous du compresseur de clim

Pour le changer il faut déposer le carter inférieur (partie en tôle) et dégrafer le clips sur le carter supérieur, tu enfonce le connecteur pour libérer le faisceau du capteur et il te restera les vis de fixation sur le carter inférieur à enlever pour déposer le capteur

Tu procèdes en sens inverse en faisant bien attention au joint torique du capteur et en mettant un joint de carter inférieur neuf à sec (pas d'huile, pas de pate, juste des plans de joints propres et dégraissés)

_________________
Image

les règles du forum
Fonction Recherche!

Blitz powaaaa!!!!
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
max604
1200s


Inscrit le: 25 Mar 2017
Messages: 17

MessagePosté le: Dimanche 22 Octobre 2017 10:27 Revenir en haut de page

Encore un grand merci Isma pour ces informations complètes et détaillées.

Bon dimanche !
Bat
Signaler un abus
Voir le profil de l'utilisateurEnvoyer un message privé
Montrer les messages depuis:       
Poster un nouveau sujet Répondre au sujet

Voir le sujet suivant
Voir le sujet précédent
Vous ne pouvez pas poster de nouveaux sujets dans ce forum
Vous ne pouvez pas répondre aux sujets dans ce forum
Vous ne pouvez pas éditer vos messages dans ce forum
Vous ne pouvez pas supprimer vos messages dans ce forum
Vous ne pouvez pas voter dans les sondages de ce forum


Bienvenue sur le Forum OPEL : BLITZ-GSI.com